

<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">

<meta name="author" content="CPI Financial.net" />
<meta name="robots" content="index, follow" />

<meta name="keywords" content="ADIB," />

<meta name="description" content="ADIB appoints new Chief Digital Officer" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8304739121290952",
    enable_page_level_ads: true
  });
</script><title> ADIB appoints new Chief Digital Officer | CPI Financial | CPI Financial News | Banking and Financial News,Islamic Business and Finance, Commercial Banking</title>
<link href="http://www.cpifinancial.net/favicon.ico" rel="shortcut icon" type="image/ico" /><link href="http://www.cpifinancial.net/code/css/development/site.css?v=4.2.1" rel="stylesheet" type="text/css" /><link href="http://www.cpifinancial.net/code/css/development/responsive-site.css?v=4.2.1" rel="stylesheet" type="text/css" /><link href="http://www.cpifinancial.net/code/css/development/jobs.css?v=4.2.1" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://www.cpifinancial.net/code/js/core/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="http://www.cpifinancial.net/code/js/libs/modernizr.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="http://www.cpifinancial.net/code/css/development/print-article.css">
<link rel="stylesheet" type="text/css"  href="http://www.cpifinancial.net/code/css/development/font-awesome/css/font-awesome.min.css">

<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
																						   
<!--GOOGLE TAG MANAGER-->
																						   
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WLPCVTK');</script>
<!-- End Google Tag Manager -->
																				   
<!-- GOOGLE ADS DFP TAGS-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2123941923586358",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {	<!-- /4689598/common-header --> 
	 googletag.defineSlot('/4689598/common-billboard', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1516616386048-3').addService(googletag.pubads());
	 
	googletag.defineSlot('/4689598/common-right', [300, 250], 'div-gpt-ad-1436087204616-1').addService(googletag.pubads());
    googletag.defineSlot('/4689598/common-halfpage', [300, 600], 'div-gpt-ad-1516616386048-4').addService(googletag.pubads());
    googletag.defineSlot('/4689598/common-footer', [[970, 90], [728, 90]], 'div-gpt-ad-1516616386048-5').addService(googletag.pubads());
    googletag.defineSlot('/4689598/Common-full-banner', [468, 60], 'div-gpt-ad-1371709122479-1').addService(googletag.pubads());
	/*Already existing */

	googletag.defineSlot('/4689598/homepage-background', [1, 1], 'website_wallpaper').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices(); 
});
</script>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@CPI_Financial">
<meta name="twitter:url" content="http://www.cpifinancial.net/news/post/46129/adib-appoints-new-chief-digital-officer">
<meta name="twitter:title" content="ADIB appoints new Chief Digital Officer">
<meta name="twitter:description" content="&nbsp;
Serhat Yildirim&rsquo;s appointment as the new Chief Digital Officer comes as part of the as the bank accelerate its digital transformation strategy as well as enhance customers&rsquo; experience.
&nbsp;&nbsp;
">
<meta name="twitter:image:src" content="http://www.cpifinancial.net/files/blog/46129/large/ADIB_web.jpg">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cpifinancial.net/news/post/46129/adib-appoints-new-chief-digital-officer">
<meta property="og:title" content="ADIB appoints new Chief Digital Officer"/>
<meta property="og:site_name" content="CPI Financial"/>
<meta property="og:image" content="http://www.cpifinancial.net/files/blog/46129/large/ADIB_web.jpg"/>

<link rel="canonical" href="http://www.cpifinancial.net/news/post/46129/adib-appoints-new-chief-digital-officer"/>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>


<div id="main" class="newsPost">
    
	<div id="print_header">
	<img src="http://www.cpifinancial.net/graphics/cpi-logo.png" alt="CPI Financial" />
</div>
<div id="header">
    	<header>
        	<div class="site-wrapper">
            <div class="head-banner_container ad-desktop">
<div class="banner ">
<!--DFP Tags Start here -->
       <!-- /4689598/common-billboard -->
        <div id='div-gpt-ad-1516616386048-3'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516616386048-3'); });
        </script>
        </div>

<!--DFP Tags End here -->
</div>
</div>
            	<div class="logo"><a href="http://www.cpifinancial.net/"><h1>CPI Financial</h1></a></div><!-- .logo ends -->
                
                <div class="rside">
                	
                	<div class="top-links">

                        <div class="btn_container">	
                                                        <a href="http://www.cpifinancial.net/register" class="btn1 botarrow rmargin"><span>Register</span></a><!-- .btn ends -->
                            <a href="http://www.cpifinancial.net/login" class="btn1 botarrow"><span>Login</span></a><!-- .btn ends -->
                                                    </div><!-- .btn_container ends -->
                    	
                        <nav>
                            <ul>
                                                                    <li class=""><a href="http://www.cpifinancial.net/about-us">About Us</a></li>
                                                                        <li class=""><a href="http://www.cpifinancial.net/our-team">Our Team</a></li>
                                                                        <li class=""><a href="http://www.cpifinancial.net/careers">Careers</a></li>
                                                                        <li class=" sep "><a href="http://www.cpifinancial.net/contact">Contact</a></li>
                                                                        <li class=""><a href="http://www.cpifinancial.net/advertise">Media Packs</a></li>
                                                                        <li class=" last "><a href="http://www.cpifinancial.net/contract-publishing">Contract Publishing</a></li>
                                                                </ul>
                        </nav>
                    </div><!-- .top-links ends -->	
                </div><!-- .rside ends -->
                
                
                <div class="main_menu" id="main_menu">
                	<nav>
                    	<ul>
							                                <li class="main  current"><a href="http://www.cpifinancial.net/news" class="main">News</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/features" class="main">Features</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/magazines" class="main">Magazines</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/multimedia" class="main">Multimedia</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/events" class="main">Events</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/blog" class="main">Blogs</a></li><!-- li.main ends -->
                                                                <li class="main  last"><a href="http://www.cpifinancial.net/jobs" class="main">Jobs</a></li><!-- li.main ends -->
                                                        </ul>
                    </nav>
                </div>
                   <!-- #main_menu ends -->
                      <!-- #mobile_main_menu  -->
                      
                      <section class="section_main_menu">
      <div class="inner">
       <div class="responsive_navigation" id="responsive_navigation"><div class="button_menu">Navigate...</div><div class="r_menu">
          <ul>
      
          	                                 <li class="main  current"><a href="http://www.cpifinancial.net/news" class="main">News</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/features" class="main">Features</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/magazines" class="main">Magazines</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/multimedia" class="main">Multimedia</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/events" class="main">Events</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/blog" class="main">Blogs</a></li><!-- li.main ends -->
                                                                 <li class="main  last"><a href="http://www.cpifinancial.net/jobs" class="main">Jobs</a></li><!-- li.main ends -->
                                            </ul></div></div></div></section>
                      
                <!-- #main_menu ends -->
                
				                    <div id="submenu" class="submenu">
                    	<ul>
                                                <li><a href="http://www.cpifinancial.net/news/category/islamic-finance">Islamic<br>Finance</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/commercial-banking">Commercial<br>Banking</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/sme-finance">SME<br>Finance</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/investment-banking">Investment<br>Banking</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/wealth-management">Wealth<br>Management</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/investments">Investments</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/consumer-banking">Consumer<br>Banking</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/economics">Economics</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/markets">Markets</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/results">Results</a></li>
                                                <li class='last'><a href="http://www.cpifinancial.net/news/category/technology">Technology</a></li>
                                                </ul>
                        
                        						<div class="more">
                        	<a href="#"><span>more</span></a>
                            <div class="more_menu">
                            	<ul>
								                                    <li><a href="http://www.cpifinancial.net/news/category/insurance">Insurance</a></li>
                                    
                                                                        
                                                                    <li><a href="http://www.cpifinancial.net/news/category/lifestyle">Lifestyle</a></li>
                                    
                                                                        
                                                            	</ul>
                            </div><!-- .more_menu ends -->
                        </div>
						                        
                    </div><!-- #submenu ends -->
                   
                   <section class="section_secondary_menu">
  <div class="inner">
    <div class="responsive_secondary_menu" id="responsive_secondary_menu"><div class="button_secondary_menu">Select Category</div>
      <div class="r_menu" style="">
        <ul >
                   
                   
                                               <li><a href="http://www.cpifinancial.net/news/category/islamic-finance">Islamic Finance</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/commercial-banking">Commercial Banking</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/sme-finance">SME Finance</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/investment-banking">Investment Banking</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/wealth-management">Wealth Management</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/investments">Investments</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/consumer-banking">Consumer Banking</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/economics">Economics</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/markets">Markets</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/results">Results</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/technology">Technology</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/insurance">Insurance</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/lifestyle">Lifestyle</a></li>
                                                </ul>
                         </div>
                        </div>
                      </div>
                    </section>
                     <!-- #mobilesubmenu ends -->
					                
                                
                
                                
                
            </div><!-- .site-wrapper ends -->
        </header>
    </div><!-- #header ends -->    
    	<div id="news_ticker">
    	<div class="site-wrapper">
            <div class="news_ticker">
                <div class="label arial_bold">Latest News</div><!-- .label ends -->
                <div class="ticker" id="ticker_area">
                    <ul>
                                                <li><a href="http://www.cpifinancial.net/news/post/46130/yahsat-completes-thuraya-acquisition">Yahsat completes Thuraya acquisition</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46129/adib-appoints-new-chief-digital-officer">ADIB appoints new Chief Digital Officer</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46128/gib-in-final-stages-to-convert-saudi-branches-into-locally-incorporated-bank">GIB in final stages to convert Saudi branches into locally incorporated bank</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46127/kuwaits-point-of-sale-transactions-increases-by-16-2-per-cent-in-h1-2018">Kuwait’s point of sale transactions increases by 16.2 per cent in H1 2018</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46126/absa-records-a-slight-profit-improvement-as-costs-ease">Absa records a slight profit improvement as costs ease</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46125/saudi-arabia-suspends-trade-and-investment-ties-with-canada">Saudi Arabia suspends trade and investment ties with Canada</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46124/kfh-transforms-customer-service-with-microsofts-al-chatbot-technologies">KFH transforms customer service with Microsoft’s Al chatbot technologies</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46123/abraaj-groups-north-africa-fund-mulls-splitting-from-parent-company">Abraaj Group’s North Africa fund mulls splitting from parent company</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46122/hedge-funds-cut-oil-bets-to-two-year-low-on-escalating-trade-war">Hedge funds cut oil bets to two-year low on escalating trade war</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/46121/saudi-arabia-stockpiles-oil-again">Saudi Arabia stockpiles oil again</a></li>
                                            </ul>
                </div><!-- .ticker ends -->
            </div>
            
            <div class="search_container" id="search">
	<form action="http://www.cpifinancial.net/news/post/46129/adib-appoints-new-chief-digital-officer" method="post" accept-charset="utf-8" id="frm_search">
<div class="hidden">
<input type="hidden" name="ci_csrf_token" value="f73c2927f9c51aadc3f664ebc2e58340" />
</div>        <div class="textbox">
            <input type="text" name="skeyword" id="skeyword" autocomplete="off" placeholder="SEARCH CPI FINANCIAL"/>
        </div><!-- .textbox ends -->
    </form>    <div class="results corner5">
    </div><!-- .results ends -->
</div><!-- .search_container ends -->            
            <div class="clearfix"></div>
	    </div><!-- .site-wrapper ends -->
    </div><!-- #news_ticker ends -->
        
    <div class="site-wrapper">
    	<div id="cp">
    		<div id="mp">
            	
                <div id="bc"><ul><li class=' first'><a href="http://www.cpifinancial.net/">Home</a></li><li class='last'><span>News</span></li></ul></div><!-- #bc ends -->
            	<article>
                    <div class="page-heading">
                        <div class="date">Monday 06, August 2018 by <strong>Kudakwashe</strong></div>
                        <h2>ADIB appoints new Chief Digital Officer</h2>
                    </div><!-- .page-heading ends -->
                    
                    <div class="post-detail entry-content">
                        <div class="short-desc"><p>&nbsp;</p>
<p><span><span>Serhat Yildirim&rsquo;s appointment as the new Chief Digital Officer comes as part of the as the bank accelerate its digital transformation strategy as well as enhance customers&rsquo; experience.</span></span></p>
<p><strong>&nbsp;</strong><em>&nbsp;</em></p>
<p></div><!-- .short-desc ends -->
                        <div class="share-print">
                            <div class="social">
                            	<script type="text/javascript">
   var addthis_config = {
	  data_ga_property: 'UA-28980156-1',
	  data_ga_social: true
   };
</script>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_linkedin_counter"></a> 
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ecbb4241f0b0690"></script>
<!-- AddThis Button END -->                            </div><!-- .social ends -->
                            <div class="print">
                                <a href="" onClick="window.print();">Print this article</a>
                            </div><!-- .print ends -->
                        </div><!-- .share ends -->
                        
                                                
                        <div class="full-desc">
                                                        <div class="media">	
                                <div class="gallery  ">
                                    <div class="items">
                                        	
                                        <div class="item active">
                                            <div class="img" style="height:414px"><img src="http://www.cpifinancial.net/files/blog/46129/large/ADIB_web.jpg" width="620" alt=""/>                                                	
                                            </div>
                                                                                       
                                        </div>
                                                                                
                                    </div><!-- .items ends -->
                                    <div class="navWrapper" style="display:none;">
                                    <div class="btnPrev"></div>
                                    <div class="btnNext"></div>
                                    </div>
                                </div><!-- .gallery ends -->
                            </div><!-- .media ends -->    
                                                        
                                                        
                                                        
                                                        <div class="text">
<p><span><span>Abu Dhabi Islamic Bank (ADIB) has appointed Serhat Yildirim as its new Chief Digital Officer. </span></span></p>
<p><span><span>In statement, ADIB said that Yildirim is joining the Abu Dhabi-based lender from Finansbank in Turkey, where he was responsible for leading a revolutionary digital payment system project.</span></span></p>
<p><span><span>Khamis Buharoon, ADIB&rsquo;s Vice Chairman and acting CEO, said, &ldquo;We are delighted to welcome Serhat on board to lead the development and enhancement of our digital approach and to ensure that we are implementing technology-led solutions across all divisions of ADIB.&rdquo;</span></span></p>
<p><span><span>Prior to joining Finansbank, Yildirim was managing Akbank Direct, Turkey&rsquo;s fastest growing digital banking platform, with a key responsibility of managing as well as developing Akbank&rsquo;s self-service channels which included ATM, internet and mobile platforms.</span></span></p>
<p><strong>&nbsp;</strong><em></em></p></div><!-- .text ends -->
                                                                                       
                            <div class="banner-center tpad bpad">
                              <div class="post-banner_container">
    <div class="banner ">
		<!-- Common-full-banner -->
<div id='div-gpt-ad-1371709122479-1' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371709122479-1'); });
</script>
</div>
    </div>
</div>                            </div><!-- .banner ends -->
                            
                        </div><!-- .full-desc ends -->
                        
                        <div class="comments">
                            <div id="disqus_panel">
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cpifinancial'; // required: replace example with your forum shortname
        //var disqus_developer = 1; 
    	
		// The following are highly recommended additional parameters. Remove the slashes in front to use.
        
				var disqus_url = "http://www.cpifinancial.net/news/post/46129/adib-appoints-new-chief-digital-officer";
				
				var disqus_identifier = 'post_46129';
				
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div><!-- #disqus_panel ends -->                        </div><!-- .comments ends -->
                       
                                                
                    </div><!-- .post-detail ends -->
                </article>
                
                
                <div class="wgt-side-news tpad lpad large">
	<div class="inner-container">
    
    	<div class="heading"><h4>Features & Analyses</h4>
        	        </div><!-- .heading ends -->
        
                    <article>
                <div class="open">
                    <div class="img">
                        <a href="http://www.cpifinancial.net/features/category/economics/post/46077/middle-east-digitisation"><img src="http://www.cpifinancial.net/files/blog/46077/mini/312367908_1-8.jpg" width="90" height="60" alt=""/></a>                    </div><!-- .img ends -->
                    <div class="info">
                        <span class="cat">Economics</span><!-- .cat ends -->
                        <span class="title"><a href="http://www.cpifinancial.net/features/category/economics/post/46077/middle-east-digitisation">Middle East digitisation</a></span><!-- .title ends -->
                    	                        <p class="desc">&nbsp; Ahmed Al-Faifi, Senior Vice President and Managing Director at SAP Middle East shares his views on technology in the region,&#8230; <a href="http://www.cpifinancial.net/features/category/economics/post/46077/middle-east-digitisation" class="more">read more</a></p><!-- .desc ends -->
                                            </div><!-- .info ends -->
                    
                                    </div><!-- .open ends -->
            </article>
			        <ul>
        	        	<li class="">
            	            	<span class="cat">Investments</span>
                                <a href="http://www.cpifinancial.net/features/category/investments/post/46076/a-step-towards-securing-investor-trust">A step towards securing investor trust </a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/features/category/economics/post/46074/what-next-for-the-middle-east">What next for the Middle East? </a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/features/category/economics/post/45990/the-impact-of-technology-in-the-accounting-industry">The impact of technology in the accounting industry </a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/features/category/economics/post/45989/customer-centric-technology">Customer-centric technology</a>
            </li>
            				            <li class="bottom">
            	<a href="http://www.cpifinancial.net/features" class="arrow left">see all</a>
            	<a href="http://www.cpifinancial.net/features/archive" class="arrow right">archive</a>
            </li>
                    </ul>
        
    </div><!-- .inner-container ends -->
</div><!-- #side-news ends -->
                
            </div><!-- .mp (main panel) -->
            <div id="aside">
            	<aside>
                	
                    <div class="widget-wrapper  lpad">
                     <!-- common-right -->
<div class="right-banner_container">
    <div class="banner tpad lpad large">
<!--DFP Tags Start here -->
      <!-- /4689598/common-right -->
<div id='div-gpt-ad-1436087204616-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436087204616-1'); });
</script>
</div>
<!--DFP Tags End here -->
</div>
</div>                                            </div><!-- .widget-wrapper ends -->
                    
                                    	<div class="widget-wrapper lpad">
                		                    </div><!-- .widget-wrapper ends -->
                                        
                	                
                	<div class="widget-wrapper lpad tpad">
                		<div class="wgt-side-news ">
	<div class="inner-container">
    
    	<div class="heading"><h4>Latest News</h4>
        				<a href="http://www.cpifinancial.net/news" class="arrow left">see all</a>
            <a href="http://www.cpifinancial.net/news/archive" class="arrow right">archive</a>
			        </div><!-- .heading ends -->
        
                    <article>
                <div class="open">
                    <div class="img">
                        <a href="http://www.cpifinancial.net/news/category/investments/post/46128/gib-in-final-stages-to-convert-saudi-branches-into-locally-incorporated-bank"><img src="http://www.cpifinancial.net/files/blog/46128/mini/Riyadh_at_night_Credit_cpaulfell_ss_648436525.jpg" width="90" height="60" alt=""/></a>                    </div><!-- .img ends -->
                    <div class="info">
                        <span class="cat">Investments</span><!-- .cat ends -->
                        <span class="title"><a href="http://www.cpifinancial.net/news/category/investments/post/46128/gib-in-final-stages-to-convert-saudi-branches-into-locally-incorporated-bank">GIB in final stages to convert Saudi branches&#8230;</a></span><!-- .title ends -->
                    	                        <p class="desc">&nbsp; Following approval in May 2017, Gulf International Bank (GIB) is in the final stages of converting its branches to a locally&#8230; <a href="http://www.cpifinancial.net/news/category/investments/post/46128/gib-in-final-stages-to-convert-saudi-branches-into-locally-incorporated-bank" class="more">read more</a></p><!-- .desc ends -->
                                            </div><!-- .info ends -->
                    
                                    </div><!-- .open ends -->
            </article>
			        <ul>
        	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/news/category/economics/post/46130/yahsat-completes-thuraya-acquisition">Yahsat completes Thuraya acquisition</a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Wealth Management</span>
                                <a href="http://www.cpifinancial.net/news/category/wealth-management/post/46127/kuwaits-point-of-sale-transactions-increases-by-16-2-per-cent-in-h1-2018">Kuwait’s point of sale transactions increases by 16.2 per cent in H1&#8230;</a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Results</span>
                                <a href="http://www.cpifinancial.net/news/category/results/post/46126/absa-records-a-slight-profit-improvement-as-costs-ease">Absa records a slight profit improvement as costs ease</a>
            </li>
            	        	<li class="last">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/news/category/economics/post/46125/saudi-arabia-suspends-trade-and-investment-ties-with-canada">Saudi Arabia suspends trade and investment ties with Canada</a>
            </li>
            				        </ul>
        
    </div><!-- .inner-container ends -->
</div><!-- #side-news ends -->
                    </div><!-- .widget-wrapper ends -->
                    
                  
                   
					                    
                    <div class="widget-wrapper lpad tpad">
                		<div id="wgt-related-news" class="wgt-related-news ">
	<div class="inner-container">
    
    	<div class="heading"><h4>Related News</h4>
        	<a href="http://www.cpifinancial.net/news/related/46129">see all</a>
        </div><!-- .heading ends -->
        
                <div class="cat-cycle">
            <span class="prev nav"></span>
            <span class="next nav"></span>
			<ul><li data-post_id='46129' data-cat_id='5'>Commercial Banking</li><li data-post_id='46129' data-cat_id='1'>Investment Banking</li><li data-post_id='46129' data-cat_id='6'>Consumer Banking</li><li data-post_id='46129' data-cat_id='7'>SME Finance</li><li data-post_id='46129' data-cat_id='8'>Islamic Finance</li><li data-post_id='46129' data-cat_id='9'>Wealth Management</li><li data-post_id='46129' data-cat_id='10'>Investments</li><li data-post_id='46129' data-cat_id='11'>Markets</li><li data-post_id='46129' data-cat_id='12'>Economics</li><li data-post_id='46129' data-cat_id='13'>Technology</li><li data-post_id='46129' data-cat_id='14'>Results</li><li data-post_id='46129' data-cat_id='15'>Investment Banking</li><li data-post_id='46129' data-cat_id='16'>Commercial Banking</li><li data-post_id='46129' data-cat_id='17'>SME Finance</li><li data-post_id='46129' data-cat_id='18'>Investments</li><li data-post_id='46129' data-cat_id='19'>Markets</li><li data-post_id='46129' data-cat_id='20'>Economics</li><li data-post_id='46129' data-cat_id='21'>Technology</li><li data-post_id='46129' data-cat_id='22'>Results</li><li data-post_id='46129' data-cat_id='23'>Economics</li><li data-post_id='46129' data-cat_id='24'>Markets</li><li data-post_id='46129' data-cat_id='25'>Wealth Management</li><li data-post_id='46129' data-cat_id='30'>Insurance</li><li data-post_id='46129' data-cat_id='31'>Lifestyle</li><li data-post_id='46129' data-cat_id='32'>Consumer Banking</li><li data-post_id='46129' data-cat_id='33'>Wealth Management</li><li data-post_id='46129' data-cat_id='34'>Insurance</li><li data-post_id='46129' data-cat_id='35'>Lifestyle</li><li data-post_id='46129' data-cat_id='36'>Islamic Finance</li><li data-post_id='46129' data-cat_id='37'>Investment Banking</li><li data-post_id='46129' data-cat_id='38'>Commercial Banking</li><li data-post_id='46129' data-cat_id='39'>Consumer Banking</li><li data-post_id='46129' data-cat_id='41'>Investments</li><li data-post_id='46129' data-cat_id='42'>Results</li><li data-post_id='46129' data-cat_id='44'>Technology</li><li data-post_id='46129' data-cat_id='45'>Lifestyle</li><li data-post_id='46129' data-cat_id='46'>Videos</li><li data-post_id='46129' data-cat_id='48'>Interviews</li><li data-post_id='46129' data-cat_id='57'>Islamic Finance</li><li data-post_id='46129' data-cat_id='59'>Photo Gallery</li></ul>        </div><!-- .cat-cycle ends -->
                
        <ul class="articles" id="rel-articles">
        		<li class="">
		<a href="http://www.cpifinancial.net/news/post/46073/quest-for-size-has-gulf-banks-rushing-to-seal-takeover-deals">
			<img src="http://www.cpifinancial.net/files/blog/46073/small/Panoramic_sunset_city_skyline._Abu_Dhabi_attracts_10_million_people_annually_._Credit_GagliardiImages_ss_565808593_.jpg" width="100" />
			<span class="title">Quest for size has Gulf banks rushing to seal takeover deals</span>
		</a>
	</li>
		<li class="">
		<a href="http://www.cpifinancial.net/news/post/46061/gib-welcomes-new-group-chief-risk-officer">
			<img src="http://www.cpifinancial.net/files/blog/46061/small/Businesswoman_hands_holding_white_card_sign_with_welcome_aboard_text_ss_247648552.jpg" width="100" />
			<span class="title">GIB welcomes new Group Chief Risk Officer </span>
		</a>
	</li>
		<li class="">
		<a href="http://www.cpifinancial.net/news/post/46054/saudi-arabia-banks-deposits-drop-as-government-pulls-back-funds">
			<img src="http://www.cpifinancial.net/files/blog/46054/small/saudi_arabia_riyals_Credit_Eugene_Sergeev_ss232608859.jpg" width="100" />
			<span class="title">Saudi Arabia banks' deposits drop as Government pulls back funds</span>
		</a>
	</li>
		<li class="">
		<a href="http://www.cpifinancial.net/news/post/46041/stanchart-executive-steps-down-adds-to-compliance-turnover">
			<img src="http://www.cpifinancial.net/files/blog/46041/small/StanChart_executive_steps_down,_adds_to_compliance_turnover.jpg" width="100" />
			<span class="title">StanChart executive steps down, adds to compliance turnover</span>
		</a>
	</li>
		<li class="last">
		<a href="http://www.cpifinancial.net/news/post/45994/adib-to-increase-capital-by-aed-1-billion-through-rights-issue">
			<img src="http://www.cpifinancial.net/files/blog/45994/small/ADIB_web.jpg" width="100" />
			<span class="title">ADIB to increase capital by AED 1 billion through rights Issue</span>
		</a>
	</li>
	        </ul>
        
    </div><!-- .inner-container ends -->
</div><!-- #side-news ends -->
                    </div><!-- .widget-wrapper ends -->
                	
                    <div class="widget-wrapper tpad lpad">
                        <div class="banner-center">
							    
<div class="post-right-banner_container">
    <div style="" class="banner ">
<!-- /4689598/common-halfpage -->
<div id='div-gpt-ad-1516616386048-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516616386048-4'); });
</script>
</div>
    </div>
</div>                            
                        </div>
                    </div><!-- .widget-wrapper ends -->
                                        
                </aside>
            </div>
    	</div><!-- #cp ends -->
    </div><!-- .wrapper ends -->
	
		<div class="site-wrapper">
    	<div id="footer">
        <div class="footer-banner_container">
    <div class="banner ">
<!--DFP Tags Start here -->
     
        <!-- /4689598/common-footer -->
        <div id='div-gpt-ad-1516616386048-5'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516616386048-5'); });
        </script>
        </div>
<!--DFP Tags Ends here -->
</div>
</div>	    	<footer>
            	<div class="ftop">
                	<div class="ftop_inner">
                  <div class="explore">
                            <label>Explore CPI</label><span class="sep">|</span>
                            <a href="http://www.cpifinancial.net/rss" class="rss">CPI Financial RSS</a>
                            <span class="sep">|</span>
                            <span class="twitter_icon">
                                <a href="https://twitter.com/CPI_Financial" class="twitter-follow-button" data-show-count="false">Follow @CPI_Financial</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                            </span>
                        </div><!-- .explore ends -->
                        
                        <div class="sections">
                        	<div class="section1">
                            	<ul>
                                									<li><a href="http://www.cpifinancial.net/news/category/islamic-finance">Islamic Finance</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/commercial-banking">Commercial Banking</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/sme-finance">SME Finance</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/investment-banking">Investment Banking</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/wealth-management">Wealth Management</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/investments">Investments</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/consumer-banking">Consumer Banking</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/economics">Economics</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/markets">Markets</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/results">Results</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/technology">Technology</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/insurance">Insurance</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/lifestyle">Lifestyle</a></li>
								                                </ul>
                            </div><!-- .section2 ends -->
                        	<div class="section2">
                            	<ul>
                                	<li><a href="http://www.cpifinancial.net/multimedia">CPI Finance Media Channel</a></li>
                                	<li><a href="http://www.cpifinancial.net/events">Events</a></li>
                                </ul>
                                
                                                            </div><!-- .section2 ends -->
                            
                       	  <div class="section3">
                            	<h4>Apply for newsletter</h4>
                              <p>Subscribe to the <span class="nl_name">Daily Newsletter</span>, <br>
                                  from <a href="http://www.cpifinancial.net">CPI Financial</a></p>

                                 <form action="http://email.bluebeetle.me/t/y/s/nlijrr/" method="post" accept-charset="utf-8" id="nl-form">
<div class="hidden">
<input type="hidden" name="ci_csrf_token" value="f73c2927f9c51aadc3f664ebc2e58340" />
</div>                                	<div class="row"><input type="text" name="cm-nlijrr-nlijrr" id="nl-email" placeholder="YOUR EMAIL"></div>
                                 	<div class="row"><input type="submit" name="subscribe" class="corner5" value="Subscribe"></div>
                               </form>                               <!-- .social media  -->
                                <div class="list-social row"> 
                                 <h4 > Follow Us ></h4>
                                <a class="list-social-item" href="https://www.facebook.com/CPIFinancial.net/"><i class="fa icon-facebook-sign icon-2x" aria-hidden="true"></i></a> 
                                 <a class="list-social-item" href="https://twitter.com/CPI_Financial"><i class="fa icon-twitter-sign icon-2x" aria-hidden="true"></i></a> 
                                 <a class="list-social-item" href="https://www.youtube.com/channel/UCwjBAGj0HSEFMMGEoGTAAgg"><i class="fa icon-youtube-sign icon-2x" aria-hidden="true"></i></a> 
                                <a class="list-social-item" href="https://plus.google.com/100377581788342796041"><i class="fa icon-google-plus-sign icon-2x" aria-hidden="true"></i></a> 
                                <a class="list-social-item" href="https://www.linkedin.com/company/cpi-financial"><i class="fa icon-linkedin-sign icon-2x" aria-hidden="true"></i> </a> 
                                </div><!-- .social media ends -->
                            </div><!-- .section3 ends -->
                        </div><!-- .cols ends -->
                        
                    </div><!-- .ftop_inner ends -->
                </div><!-- .ftop ends -->
            	<div class="fbot">
                	<div class="logo"><a href="http://www.cpifinancial.net/"></a></div><!-- .logo ends -->
                    <div class="links">
                    								<a href="http://www.cpifinancial.net/about-us" class="">About Us</a>														<a href="http://www.cpifinancial.net/our-team" class="">Our Team</a>														<a href="http://www.cpifinancial.net/careers" class="">Careers</a>														<a href="http://www.cpifinancial.net/contact" class="">Contact</a>														<a href="http://www.cpifinancial.net/advertise" class=" sep ">Media Packs</a>														<a href="http://www.cpifinancial.net/contract-publishing" class=" last ">Contract Publishing</a>							                        
                                            	<a href="http://www.cpifinancial.net/register" class="sep">Register</a>
                    	<a href="http://www.cpifinancial.net/login">Login</a>
                                            	<a href="" class="sep" id="go-to-top">Back to the top</a>
                    </div>
                    <div class="copyright">&copy; 2018 CPI Financial. All rights reserved. No part of this website may be reproduced or used in any form of advertising without prior permission in writing from the editor.<br />
						
						<span class="bb" style="color:#999;">
													<a href="http://www.cpifinancial.net/legal/terms-and-conditions" class="">Terms and Conditions</a>&nbsp;|&nbsp;
														<a href="http://www.cpifinancial.net/legal/privacy-policy" class="">Privacy Policy</a>&nbsp;|&nbsp;
							                        <a href="http://www.bluebeetle.me/" title="Dubai Web Design" target="_blank">Web Design Dubai</a> - <a href="http://www.bluebeetle.me/" title="Blue Beetle" target="_blank">Blue Beetle</a>
                        </span>
                    </div>
                </div><!-- .fbot ends -->
            </footer>
    	</div><!-- #footer ends -->
    </div><!-- .site-wrapper ends -->  
    
    
</div><!-- main ends -->

<script type="text/javascript">
//define global variables
cpi_base_url = 'http://www.cpifinancial.net/';
sec_token_hash = 'f73c2927f9c51aadc3f664ebc2e58340';

</script>
<script type="text/javascript" src="http://www.cpifinancial.net/code/js/scripts.php?b=http://www.cpifinancial.net/&amp;f=libs/jquery.tools.front.min.js,plugins/jquery.watermark.min.js,plugins/jquery.corner.js,plugins/jquery.scrollTo-min.js,plugins/jquery.hoverIntent.minified.js,plugins/jquery.tickertype.js,libs/email_validation.js,libs/php.default.min.js,php.js,site.js,plugins/jquery.cycle.all.min.js&amp;t="></script>

<script type="text/javascript">
$(function() {
	
	
});
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLPCVTK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">

$(function() {

	$('.full-desc .media .gallery .items').each(function() {	
		var $nav = $('<div class="nav"></div>').insertBefore(this);
		$(this).cycle({
			speed:	500,
			timeout: 0,
			prev:    '.btnPrev',
        	next:    '.btnNext',
			pager:   $nav,
			pause:   1,
			cleartype: true,
			cleartypeNoBg: true
		});
	}); 
	
	
});
</script>
</body>
</html>
