

<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">

<meta name="author" content="CPI Financial.net" />
<meta name="robots" content="index, follow" />

<meta name="keywords" content="Dubai FDI works to woo investors from India, Ibrahim Ahli, Dubai FDI, " />

<meta name="description" content="Dubai FDI works to woo investors from India" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><title> Dubai FDI works to woo investors from India | CPI Financial | CPI Financial News | Banking and Financial News,Islamic Business and Finance, Commercial Banking</title>
<link href="http://www.cpifinancial.net/favicon.ico" rel="shortcut icon" type="image/ico" /><link href="http://www.cpifinancial.net/code/css/development/site.css?v=4.2.1" rel="stylesheet" type="text/css" /><link href="http://www.cpifinancial.net/code/css/development/responsive-site.css?v=4.2.1" rel="stylesheet" type="text/css" /><link href="http://www.cpifinancial.net/code/css/development/jobs.css?v=4.2.1" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://www.cpifinancial.net/code/js/core/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="http://www.cpifinancial.net/code/js/libs/modernizr.js"></script>
<link rel="stylesheet" type="text/css" media="print" href="http://www.cpifinancial.net/code/css/development/print-article.css">
<link rel="stylesheet" type="text/css"  href="http://www.cpifinancial.net/code/css/development/font-awesome/css/font-awesome.min.css">

<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2123941923586358",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {	<!-- /4689598/common-header --> 
	 googletag.defineSlot('/4689598/common-billboard', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1516616386048-3').addService(googletag.pubads());
	 
	googletag.defineSlot('/4689598/common-right', [300, 250], 'div-gpt-ad-1436087204616-1').addService(googletag.pubads());
    googletag.defineSlot('/4689598/common-halfpage', [300, 600], 'div-gpt-ad-1516616386048-4').addService(googletag.pubads());
    googletag.defineSlot('/4689598/common-footer', [[970, 90], [728, 90]], 'div-gpt-ad-1516616386048-5').addService(googletag.pubads());
    googletag.defineSlot('/4689598/Common-full-banner', [468, 60], 'div-gpt-ad-1371709122479-1').addService(googletag.pubads());
	/*Already existing */

	googletag.defineSlot('/4689598/homepage-background', [1, 1], 'website_wallpaper').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices(); 
});
</script>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@CPI_Financial">
<meta name="twitter:url" content="http://www.cpifinancial.net/news/post/44913/dubai-fdi-works-to-woo-investors-from-india">
<meta name="twitter:title" content="Dubai FDI works to woo investors from India">
<meta name="twitter:description" content="&nbsp;
Dubai Investment Development Agency (Dubai FDI), an agency of the Department of Economic Development (DED), recently went on a tour of three Indian cities as part of attracting investors and businesses from strategic markets to base out of Dubai and achieve faster growth and expansion. &nbsp;">
<meta name="twitter:image:src" content="http://www.cpifinancial.net/files/blog/44913/large/Dubai_FDI_works_to_woo_investors_from_India.jpg">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cpifinancial.net/news/post/44913/dubai-fdi-works-to-woo-investors-from-india">
<meta property="og:title" content="Dubai FDI works to woo investors from India"/>
<meta property="og:site_name" content="CPI Financial"/>
<meta property="og:image" content="http://www.cpifinancial.net/files/blog/44913/large/Dubai_FDI_works_to_woo_investors_from_India.jpg"/>

<link rel="canonical" href="http://www.cpifinancial.net/news/post/44913/dubai-fdi-works-to-woo-investors-from-india"/>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>


<div id="main" class="newsPost">
    
	<div id="print_header">
	<img src="http://www.cpifinancial.net/graphics/cpi-logo.png" alt="CPI Financial" />
</div>
<div id="header">
    	<header>
        	<div class="site-wrapper">
            <div class="head-banner_container ad-desktop">
<div class="banner ">
<!--DFP Tags Start here -->
       <!-- /4689598/common-billboard -->
        <div id='div-gpt-ad-1516616386048-3'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516616386048-3'); });
        </script>
        </div>

<!--DFP Tags End here -->
</div>
</div>
            	<div class="logo"><a href="http://www.cpifinancial.net/"><h1>CPI Financial</h1></a></div><!-- .logo ends -->
                
                <div class="rside">
                	
                	<div class="top-links">

                        <div class="btn_container">	
                                                        <a href="http://www.cpifinancial.net/register" class="btn1 botarrow rmargin"><span>Register</span></a><!-- .btn ends -->
                            <a href="http://www.cpifinancial.net/login" class="btn1 botarrow"><span>Login</span></a><!-- .btn ends -->
                                                    </div><!-- .btn_container ends -->
                    	
                        <nav>
                            <ul>
                                                                    <li class=""><a href="http://www.cpifinancial.net/about-us">About Us</a></li>
                                                                        <li class=""><a href="http://www.cpifinancial.net/our-team">Our Team</a></li>
                                                                        <li class=""><a href="http://www.cpifinancial.net/careers">Careers</a></li>
                                                                        <li class=" sep "><a href="http://www.cpifinancial.net/contact">Contact</a></li>
                                                                        <li class=""><a href="http://www.cpifinancial.net/advertise">Media Packs</a></li>
                                                                        <li class=" last "><a href="http://www.cpifinancial.net/contract-publishing">Contract Publishing</a></li>
                                                                </ul>
                        </nav>
                    </div><!-- .top-links ends -->	
                </div><!-- .rside ends -->
                
                
                <div class="main_menu" id="main_menu">
                	<nav>
                    	<ul>
							                                <li class="main  current"><a href="http://www.cpifinancial.net/news" class="main">News</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/features" class="main">Features</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/magazines" class="main">Magazines</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/multimedia" class="main">Multimedia</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/events" class="main">Events</a></li><!-- li.main ends -->
                                                                <li class="main "><a href="http://www.cpifinancial.net/blog" class="main">Blogs</a></li><!-- li.main ends -->
                                                                <li class="main  last"><a href="http://www.cpifinancial.net/jobs" class="main">Jobs</a></li><!-- li.main ends -->
                                                        </ul>
                    </nav>
                </div>
                   <!-- #main_menu ends -->
                      <!-- #mobile_main_menu  -->
                      
                      <section class="section_main_menu">
      <div class="inner">
       <div class="responsive_navigation" id="responsive_navigation"><div class="button_menu">Navigate...</div><div class="r_menu">
          <ul>
      
          	                                 <li class="main  current"><a href="http://www.cpifinancial.net/news" class="main">News</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/features" class="main">Features</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/magazines" class="main">Magazines</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/multimedia" class="main">Multimedia</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/events" class="main">Events</a></li><!-- li.main ends -->
                                                                 <li class="main "><a href="http://www.cpifinancial.net/blog" class="main">Blogs</a></li><!-- li.main ends -->
                                                                 <li class="main  last"><a href="http://www.cpifinancial.net/jobs" class="main">Jobs</a></li><!-- li.main ends -->
                                            </ul></div></div></div></section>
                      
                <!-- #main_menu ends -->
                
				                    <div id="submenu" class="submenu">
                    	<ul>
                                                <li><a href="http://www.cpifinancial.net/news/category/islamic-finance">Islamic<br>Finance</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/commercial-banking">Commercial<br>Banking</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/sme-finance">SME<br>Finance</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/investment-banking">Investment<br>Banking</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/wealth-management">Wealth<br>Management</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/investments">Investments</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/consumer-banking">Consumer<br>Banking</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/economics">Economics</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/markets">Markets</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/category/results">Results</a></li>
                                                <li class='last'><a href="http://www.cpifinancial.net/news/category/technology">Technology</a></li>
                                                </ul>
                        
                        						<div class="more">
                        	<a href="#"><span>more</span></a>
                            <div class="more_menu">
                            	<ul>
								                                    <li><a href="http://www.cpifinancial.net/news/category/insurance">Insurance</a></li>
                                    
                                                                        
                                                                    <li><a href="http://www.cpifinancial.net/news/category/lifestyle">Lifestyle</a></li>
                                    
                                                                        
                                                            	</ul>
                            </div><!-- .more_menu ends -->
                        </div>
						                        
                    </div><!-- #submenu ends -->
                   
                   <section class="section_secondary_menu">
  <div class="inner">
    <div class="responsive_secondary_menu" id="responsive_secondary_menu"><div class="button_secondary_menu">Select Category</div>
      <div class="r_menu" style="">
        <ul >
                   
                   
                                               <li><a href="http://www.cpifinancial.net/news/category/islamic-finance">Islamic Finance</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/commercial-banking">Commercial Banking</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/sme-finance">SME Finance</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/investment-banking">Investment Banking</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/wealth-management">Wealth Management</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/investments">Investments</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/consumer-banking">Consumer Banking</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/economics">Economics</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/markets">Markets</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/results">Results</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/technology">Technology</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/insurance">Insurance</a></li>
                                               <li><a href="http://www.cpifinancial.net/news/category/lifestyle">Lifestyle</a></li>
                                                </ul>
                         </div>
                        </div>
                      </div>
                    </section>
                     <!-- #mobilesubmenu ends -->
					                
                                
                
                                
                
            </div><!-- .site-wrapper ends -->
        </header>
    </div><!-- #header ends -->    
    	<div id="news_ticker">
    	<div class="site-wrapper">
            <div class="news_ticker">
                <div class="label arial_bold">Latest News</div><!-- .label ends -->
                <div class="ticker" id="ticker_area">
                    <ul>
                                                <li><a href="http://www.cpifinancial.net/news/post/44913/dubai-fdi-works-to-woo-investors-from-india">Dubai FDI works to woo investors from India</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44912/nbf-pronounced-preferred-banking-partner-at-2018-bme-industry-awards">NBF pronounced preferred banking partner at 2018 BME Industry Awards </a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44911/difc-and-accenture-to-cement-fintech-hive-global-position">DIFC and Accenture to cement FinTech Hive global position</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44910/pwc-middle-east-registered-as-a-tax-agency"> PwC Middle East registered as a tax agency </a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44909/egypt-must-deepen-reforms-to-catch-window-of-global-growth">Egypt must deepen reforms to catch window of global growth</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44908/saudi-aramco-awards-local-firms-deals-worth-7-billion">Saudi Aramco awards local firms deals worth $7 billion</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44907/adx-lists-100-million-sovereign-bonds-for-adfd-issued-by-government-of-maldives">ADX lists $100 million sovereign bonds for ADFD issued by Government of Maldives </a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44906/gdprs-impact-on-uae-based-firms">GDPR’s impact on UAE-based firms</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44905/lulu-financial-group-commences-hong-kong-operations">LuLu Financial Group commences Hong Kong operations</a></li>
                                                <li><a href="http://www.cpifinancial.net/news/post/44904/indosuez-wealth-management-finalises-acquisition-of-banca-leonardo">Indosuez Wealth Management finalises acquisition of Banca Leonardo</a></li>
                                            </ul>
                </div><!-- .ticker ends -->
            </div>
            
            <div class="search_container" id="search">
	<form action="http://www.cpifinancial.net/news/post/44913/dubai-fdi-works-to-woo-investors-from-india" method="post" accept-charset="utf-8" id="frm_search">
<div class="hidden">
<input type="hidden" name="ci_csrf_token" value="e763b335b2a6f8903219f7caa07afe0a" />
</div>        <div class="textbox">
            <input type="text" name="skeyword" id="skeyword" autocomplete="off" placeholder="SEARCH CPI FINANCIAL"/>
        </div><!-- .textbox ends -->
    </form>    <div class="results corner5">
    </div><!-- .results ends -->
</div><!-- .search_container ends -->            
            <div class="clearfix"></div>
	    </div><!-- .site-wrapper ends -->
    </div><!-- #news_ticker ends -->
        
    <div class="site-wrapper">
    	<div id="cp">
    		<div id="mp">
            	
                <div id="bc"><ul><li class=' first'><a href="http://www.cpifinancial.net/">Home</a></li><li class='last'><span>News</span></li></ul></div><!-- #bc ends -->
            	<article>
                    <div class="page-heading">
                        <div class="date">Sunday 06, May 2018 by <strong>Jessica Combes</strong></div>
                        <h2>Dubai FDI works to woo investors from India</h2>
                    </div><!-- .page-heading ends -->
                    
                    <div class="post-detail entry-content">
                        <div class="short-desc"><p>&nbsp;</p>
<p><span>Dubai Investment Development Agency (Dubai FDI), an agency of the Department of Economic Development (DED), recently went on a tour of three Indian cities as part of attracting investors and businesses from strategic markets to base out of Dubai and achieve faster growth and expansion. </span><span>&nbsp;</div><!-- .short-desc ends -->
                        <div class="share-print">
                            <div class="social">
                            	<script type="text/javascript">
   var addthis_config = {
	  data_ga_property: 'UA-28980156-1',
	  data_ga_social: true
   };
</script>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_linkedin_counter"></a> 
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ecbb4241f0b0690"></script>
<!-- AddThis Button END -->                            </div><!-- .social ends -->
                            <div class="print">
                                <a href="" onClick="window.print();">Print this article</a>
                            </div><!-- .print ends -->
                        </div><!-- .share ends -->
                        
                                                
                        <div class="full-desc">
                                                        <div class="media">	
                                <div class="gallery  ">
                                    <div class="items">
                                        	
                                        <div class="item active">
                                            <div class="img" style="height:410px"><img src="http://www.cpifinancial.net/files/blog/44913/large/Dubai_FDI_works_to_woo_investors_from_India.jpg" width="620" alt=""/>                                                	
                                            </div>
                                                                                       
                                        </div>
                                                                                
                                    </div><!-- .items ends -->
                                    <div class="navWrapper" style="display:none;">
                                    <div class="btnPrev"></div>
                                    <div class="btnNext"></div>
                                    </div>
                                </div><!-- .gallery ends -->
                            </div><!-- .media ends -->    
                                                        
                                                        
                                                        
                                                        <div class="text"><p></span></p>
<p><span>The roadshow covered Mumbai, the financial hub of India, as well as Hyderabad and Kochi, leading commercial and information technology hubs in the south of the country. The Mumbai event was hosted with the support of Morison Menon and the south Indian events along with Musthafa &amp; Almana, both firms Dubai FDI&rsquo;s institutional partners.<span> &nbsp;</span></span><span>&nbsp;</span></p>
<p><span>Capitalising on Dubai&rsquo;s initiatives to reinforce its position as a competitive hub for investors and enterprises across the services and technology sectors, Dubai FDI reached out to solutions providers in diverse domains, including logistics, aviation, biotechnology, engineering, construction, financial services, industrial machinery, healthcare, pharmaceuticals, tourism and hospitality in the three Indian cities.</span><span>&nbsp;</span></p>
<p><span>Ibrahim Ahli, Director of Investment Promotion in Dubai FDI, presented the advantages of Dubai in enabling successful business startup and sustainable growth across a series of seminars and B2B meetings. </span><span>&nbsp;</span></p>
<p><span>India has consistently been the among the top five bilateral trade partners of Dubai and a major source of FDI into Dubai. For the last three years India has been the second largest investor in Dubai and Indians are among the top five nationalities of property owners in the emirate.</span><span>&nbsp;</span></p>
<p><span>By 2020, UAE-India trade is estimated to hit $100 billion and Dubai&rsquo;s industrial, residential, tourism and entertainment sectors, along with existing airports as well as sea ports, will play a major role in achieving the milestone. Of the AED 37.8 billion FDI that the UAE attracted in 2017, AED 27.3 billion flowed into Dubai. </span><span>&nbsp;</span></p>
<p><span>Ahli said major areas where UAE-bound FDI landed in 2017 included manufacturing, renewable energy, aviation, travel and tourism, logistics, technology and healthcare. India has the necessary skills set and resources in smart technologies and industries, which they can develop and expand out of Dubai to add jobs and achieve growth in their country, he added.</span></p>
<p><span>&ldquo;Indians and their enterprises are a significant component of the Dubai community and the emirate&rsquo;s airports and seaports provide the most competitive transit point for cargo and passengers travelling to and out of India. We have 1,600 flights a week between Dubai and India, and in 2017, 1.2 million Indian tourists stayed across hotels and hotel apartments in Dubai,&rdquo; Ahli said.</span></p>
<p><span>In Mumbai, Morison Menon invited new and next generation high-net-worth investors and businessmen on setting up operations in Dubai, regulations applicable and the advantages of doing business in the emirate and its free zones. &ldquo;The audience response was very encouraging, and they were keen to know more about Dubai, visit and invest in the city. We saw a remarkable interest in the Expo 2020 Dubai too,&rdquo; commented Khalid Al Shams, Group CEO of Morison Menon.</span><span> </span></p></div><!-- .text ends -->
                                                                                       
                            <div class="banner-center tpad bpad">
                              <div class="post-banner_container">
    <div class="banner ">
		<!-- Common-full-banner -->
<div id='div-gpt-ad-1371709122479-1' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371709122479-1'); });
</script>
</div>
    </div>
</div>                            </div><!-- .banner ends -->
                            
                        </div><!-- .full-desc ends -->
                        
                        <div class="comments">
                            <div id="disqus_panel">
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cpifinancial'; // required: replace example with your forum shortname
        //var disqus_developer = 1; 
    	
		// The following are highly recommended additional parameters. Remove the slashes in front to use.
        
				var disqus_url = "http://www.cpifinancial.net/news/post/44913/dubai-fdi-works-to-woo-investors-from-india";
				
				var disqus_identifier = 'post_44913';
				
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div><!-- #disqus_panel ends -->                        </div><!-- .comments ends -->
                       
                                                
                    </div><!-- .post-detail ends -->
                </article>
                
                
                <div class="wgt-side-news tpad lpad large">
	<div class="inner-container">
    
    	<div class="heading"><h4>Features & Analyses</h4>
        	        </div><!-- .heading ends -->
        
                    <article>
                <div class="open">
                    <div class="img">
                        <a href="http://www.cpifinancial.net/features/category/lifestyle/post/44707/emirati-haute-couture"><img src="http://www.cpifinancial.net/files/blog/44707/mini/Dr._Reem-996-Edit_.jpg" width="90" height="60" alt=""/></a>                    </div><!-- .img ends -->
                    <div class="info">
                        <span class="cat">Lifestyle</span><!-- .cat ends -->
                        <span class="title"><a href="http://www.cpifinancial.net/features/category/lifestyle/post/44707/emirati-haute-couture">Emirati haute couture </a></span><!-- .title ends -->
                    	                        <p class="desc">&nbsp; WEALTH Arabia talks to Dr Reem El Mutwalli about her new Sultani collection, a window into the high fashion of Emirati culture,&#8230; <a href="http://www.cpifinancial.net/features/category/lifestyle/post/44707/emirati-haute-couture" class="more">read more</a></p><!-- .desc ends -->
                                            </div><!-- .info ends -->
                    
                                    </div><!-- .open ends -->
            </article>
			        <ul>
        	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/features/category/economics/post/44706/it-team-in-the-dark-the-impact-on-banking">IT team ‘in the dark’: the impact on banking</a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Technology</span>
                                <a href="http://www.cpifinancial.net/features/category/technology/post/44705/the-real-power-of-blockchain">The real power of blockchain</a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Investments</span>
                                <a href="http://www.cpifinancial.net/features/category/investments/post/44696/its-time-to-renew-your-interest-in-solar">It’s time to renew your interest in solar </a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Islamic Finance</span>
                                <a href="http://www.cpifinancial.net/features/category/islamic-finance/post/44695/honing-banking-talent">Honing banking talent </a>
            </li>
            				            <li class="bottom">
            	<a href="http://www.cpifinancial.net/features" class="arrow left">see all</a>
            	<a href="http://www.cpifinancial.net/features/archive" class="arrow right">archive</a>
            </li>
                    </ul>
        
    </div><!-- .inner-container ends -->
</div><!-- #side-news ends -->
                
            </div><!-- .mp (main panel) -->
            <div id="aside">
            	<aside>
                	
                    <div class="widget-wrapper  lpad">
                     <!-- common-right -->
<div class="right-banner_container">
    <div class="banner tpad lpad large">
<!--DFP Tags Start here -->
      <!-- /4689598/common-right -->
<div id='div-gpt-ad-1436087204616-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436087204616-1'); });
</script>
</div>
<!--DFP Tags End here -->
</div>
</div>                                            </div><!-- .widget-wrapper ends -->
                    
                                    	<div class="widget-wrapper lpad">
                		                    </div><!-- .widget-wrapper ends -->
                                        
                	                
                	<div class="widget-wrapper lpad tpad">
                		<div class="wgt-side-news ">
	<div class="inner-container">
    
    	<div class="heading"><h4>Latest News</h4>
        				<a href="http://www.cpifinancial.net/news" class="arrow left">see all</a>
            <a href="http://www.cpifinancial.net/news/archive" class="arrow right">archive</a>
			        </div><!-- .heading ends -->
        
                    <article>
                <div class="open">
                    <div class="img">
                        <a href="http://www.cpifinancial.net/news/category/investments/post/44911/difc-and-accenture-to-cement-fintech-hive-global-position"><img src="http://www.cpifinancial.net/files/blog/44911/mini/DIFC_has_signed_a_memorandum_of_understanding_(MoU)_with_professional_services_company_Accenture_to_foster_innovation_in_the_global_financial_services_industry.jpg" width="90" height="60" alt=""/></a>                    </div><!-- .img ends -->
                    <div class="info">
                        <span class="cat">Investments</span><!-- .cat ends -->
                        <span class="title"><a href="http://www.cpifinancial.net/news/category/investments/post/44911/difc-and-accenture-to-cement-fintech-hive-global-position">DIFC and Accenture to cement FinTech Hive&#8230;</a></span><!-- .title ends -->
                    	                        <p class="desc">&nbsp; Dubai International Finance Centre (DIFC) has signed MoU to foster innovation within the financial services industry&nbsp;  <a href="http://www.cpifinancial.net/news/category/investments/post/44911/difc-and-accenture-to-cement-fintech-hive-global-position" class="more">read more</a></p><!-- .desc ends -->
                                            </div><!-- .info ends -->
                    
                                    </div><!-- .open ends -->
            </article>
			        <ul>
        	        	<li class="">
            	            	<span class="cat">Commercial Banking</span>
                                <a href="http://www.cpifinancial.net/news/category/commercial-banking/post/44912/nbf-pronounced-preferred-banking-partner-at-2018-bme-industry-awards">NBF pronounced preferred banking partner at 2018 BME Industry Awards </a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/news/category/economics/post/44910/pwc-middle-east-registered-as-a-tax-agency"> PwC Middle East registered as a tax agency </a>
            </li>
            	        	<li class="">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/news/category/economics/post/44909/egypt-must-deepen-reforms-to-catch-window-of-global-growth">Egypt must deepen reforms to catch window of global growth</a>
            </li>
            	        	<li class="last">
            	            	<span class="cat">Economics</span>
                                <a href="http://www.cpifinancial.net/news/category/economics/post/44908/saudi-aramco-awards-local-firms-deals-worth-7-billion">Saudi Aramco awards local firms deals worth $7 billion</a>
            </li>
            				        </ul>
        
    </div><!-- .inner-container ends -->
</div><!-- #side-news ends -->
                    </div><!-- .widget-wrapper ends -->
                    
                  
                   
					                    
                    <div class="widget-wrapper lpad tpad">
                		                    </div><!-- .widget-wrapper ends -->
                	
                    <div class="widget-wrapper tpad lpad">
                        <div class="banner-center">
							    
<div class="post-right-banner_container">
    <div style="" class="banner ">
<!-- /4689598/common-halfpage -->
<div id='div-gpt-ad-1516616386048-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516616386048-4'); });
</script>
</div>
    </div>
</div>                            
                        </div>
                    </div><!-- .widget-wrapper ends -->
                                        
                </aside>
            </div>
    	</div><!-- #cp ends -->
    </div><!-- .wrapper ends -->
	
		<div class="site-wrapper">
    	<div id="footer">
        <div class="footer-banner_container">
    <div class="banner ">
<!--DFP Tags Start here -->
     
        <!-- /4689598/common-footer -->
        <div id='div-gpt-ad-1516616386048-5'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516616386048-5'); });
        </script>
        </div>
<!--DFP Tags Ends here -->
</div>
</div>	    	<footer>
            	<div class="ftop">
                	<div class="ftop_inner">
                  <div class="explore">
                            <label>Explore CPI</label><span class="sep">|</span>
                            <a href="http://www.cpifinancial.net/rss" class="rss">CPI Financial RSS</a>
                            <span class="sep">|</span>
                            <span class="twitter_icon">
                                <a href="https://twitter.com/CPI_Financial" class="twitter-follow-button" data-show-count="false">Follow @CPI_Financial</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                            </span>
                        </div><!-- .explore ends -->
                        
                        <div class="sections">
                        	<div class="section1">
                            	<ul>
                                									<li><a href="http://www.cpifinancial.net/news/category/islamic-finance">Islamic Finance</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/commercial-banking">Commercial Banking</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/sme-finance">SME Finance</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/investment-banking">Investment Banking</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/wealth-management">Wealth Management</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/investments">Investments</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/consumer-banking">Consumer Banking</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/economics">Economics</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/markets">Markets</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/results">Results</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/technology">Technology</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/insurance">Insurance</a></li>
																	<li><a href="http://www.cpifinancial.net/news/category/lifestyle">Lifestyle</a></li>
								                                </ul>
                            </div><!-- .section2 ends -->
                        	<div class="section2">
                            	<ul>
                                	<li><a href="http://www.cpifinancial.net/multimedia">CPI Finance Media Channel</a></li>
                                	<li><a href="http://www.cpifinancial.net/events">Events</a></li>
                                </ul>
                                
                                                            </div><!-- .section2 ends -->
                            
                       	  <div class="section3">
                            	<h4>Apply for newsletter</h4>
                              <p>Subscribe to the <span class="nl_name">Daily Newsletter</span>, <br>
                                  from <a href="http://www.cpifinancial.net">CPI Financial</a></p>

                                 <form action="http://email.bluebeetle.me/t/y/s/nlijrr/" method="post" accept-charset="utf-8" id="nl-form">
<div class="hidden">
<input type="hidden" name="ci_csrf_token" value="e763b335b2a6f8903219f7caa07afe0a" />
</div>                                	<div class="row"><input type="text" name="cm-nlijrr-nlijrr" id="nl-email" placeholder="YOUR EMAIL"></div>
                                 	<div class="row"><input type="submit" name="subscribe" class="corner5" value="Subscribe"></div>
                               </form>                               <!-- .social media  -->
                                <div class="list-social row"> 
                                 <h4 > Follow Us ></h4>
                                <a class="list-social-item" href="https://www.facebook.com/CPIFinancial.net/"><i class="fa icon-facebook-sign icon-2x" aria-hidden="true"></i></a> 
                                 <a class="list-social-item" href="https://twitter.com/CPI_Financial"><i class="fa icon-twitter-sign icon-2x" aria-hidden="true"></i></a> 
                                 <a class="list-social-item" href="https://www.youtube.com/channel/UCwjBAGj0HSEFMMGEoGTAAgg"><i class="fa icon-youtube-sign icon-2x" aria-hidden="true"></i></a> 
                                <a class="list-social-item" href="https://plus.google.com/100377581788342796041"><i class="fa icon-google-plus-sign icon-2x" aria-hidden="true"></i></a> 
                                <a class="list-social-item" href="https://www.linkedin.com/company/cpi-financial"><i class="fa icon-linkedin-sign icon-2x" aria-hidden="true"></i> </a> 
                                </div><!-- .social media ends -->
                            </div><!-- .section3 ends -->
                        </div><!-- .cols ends -->
                        
                    </div><!-- .ftop_inner ends -->
                </div><!-- .ftop ends -->
            	<div class="fbot">
                	<div class="logo"><a href="http://www.cpifinancial.net/"></a></div><!-- .logo ends -->
                    <div class="links">
                    								<a href="http://www.cpifinancial.net/about-us" class="">About Us</a>														<a href="http://www.cpifinancial.net/our-team" class="">Our Team</a>														<a href="http://www.cpifinancial.net/careers" class="">Careers</a>														<a href="http://www.cpifinancial.net/contact" class="">Contact</a>														<a href="http://www.cpifinancial.net/advertise" class=" sep ">Media Packs</a>														<a href="http://www.cpifinancial.net/contract-publishing" class=" last ">Contract Publishing</a>							                        
                                            	<a href="http://www.cpifinancial.net/register" class="sep">Register</a>
                    	<a href="http://www.cpifinancial.net/login">Login</a>
                                            	<a href="" class="sep" id="go-to-top">Back to the top</a>
                    </div>
                    <div class="copyright">&copy; 2018 CPI Financial. All rights reserved. No part of this website may be reproduced or used in any form of advertising without prior permission in writing from the editor.<br />
						
						<span class="bb" style="color:#999;">
													<a href="http://www.cpifinancial.net/legal/terms-and-conditions" class="">Terms and Conditions</a>&nbsp;|&nbsp;
														<a href="http://www.cpifinancial.net/legal/privacy-policy" class="">Privacy Policy</a>&nbsp;|&nbsp;
							                        <a href="http://www.bluebeetle.me/" title="Dubai Web Design" target="_blank">Web Design Dubai</a> - <a href="http://www.bluebeetle.me/" title="Blue Beetle" target="_blank">Blue Beetle</a>
                        </span>
                    </div>
                </div><!-- .fbot ends -->
            </footer>
    	</div><!-- #footer ends -->
    </div><!-- .site-wrapper ends -->  
    
    
</div><!-- main ends -->

<script type="text/javascript">
//define global variables
cpi_base_url = 'http://www.cpifinancial.net/';
sec_token_hash = 'e763b335b2a6f8903219f7caa07afe0a';

</script>
<script type="text/javascript" src="http://www.cpifinancial.net/code/js/scripts.php?b=http://www.cpifinancial.net/&amp;f=libs/jquery.tools.front.min.js,plugins/jquery.watermark.min.js,plugins/jquery.corner.js,plugins/jquery.scrollTo-min.js,plugins/jquery.hoverIntent.minified.js,plugins/jquery.tickertype.js,libs/email_validation.js,libs/php.default.min.js,php.js,site.js,plugins/jquery.cycle.all.min.js&amp;t="></script>

<script type="text/javascript">
$(function() {
	
	
});
</script>
<!-- GOOGLE ANALYTICS CODE -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28980156-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

	// JavaScript for post's tracking
	jQuery(function() {
	// Start events tracking for post loaded, reading, completed.
	
	// Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 100;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        _gaq.push(['_trackEvent', 'Reading', 'ArticleLoaded', '',0 ]);
    } else {
        console.log('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                _gaq.push(['_trackEvent', 'Reading', 'StartReading', '', timeToScroll]);
            } else {
                console.log('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.entry-content').scrollTop() + $('.entry-content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                _gaq.push(['_trackEvent', 'Reading', 'ContentBottom', '', timeToContentEnd]);
            } else {
                console.log('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                if (totalTime < 60) {
                    _gaq.push(['_setCustomVar', 5, 'ReaderType', 'Scanner', 2]);
                } else {
                    _gaq.push(['_setCustomVar', 5, 'ReaderType', 'Reader', 2]);
                }
                _gaq.push(['_trackEvent', 'Reading', 'PageBottom', pageTitle, totalTime]);
            } else {
                console.log('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
	
	// End events tracking for post loaded, reading, completed.
		
	});
	
	
	
</script>
<script type="text/javascript">

$(function() {

	$('.full-desc .media .gallery .items').each(function() {	
		var $nav = $('<div class="nav"></div>').insertBefore(this);
		$(this).cycle({
			speed:	500,
			timeout: 0,
			prev:    '.btnPrev',
        	next:    '.btnNext',
			pager:   $nav,
			pause:   1,
			cleartype: true,
			cleartypeNoBg: true
		});
	}); 
	
	
});
</script>
</body>
</html>
